最旧通达信主图指标 通达信提后波段卖点源码附图
分类:创业故事 热度: ℃

 BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
AA:=REF(CLOSE,1);

最旧通达信主图指标



综投网()11月16日讯
抄底:21;
 DRAWICON(CROSS(短线卖点,抄底),15,1);

 HHH:=BBB-LLV(BBB,10);
 

短线卖点:IF(SS>13,MA(SS,2),SS);
 SS:=(MA(HHH,2)*3+HHH*13)/16;
上一篇:旧西兰国际教育再发力 下一篇:煎饼爱上果子让你把创业经历的苦变成前去的灾难
猜你喜欢
各种观点
热门排行
精彩图文
?